elecena.pl

124 0.39 PLN 8734.82 PLN
  1. USB-USB NULL Modem (CDC) 33.62
    Do sklepu »

    USB-USB NULL Modem (CDC)

    ... , file transfer, SLIP/PPP networking, heartbeats ...
    • Sklep zagraniczny (6.50 GBP)
    Sklep:
    The Pi Hut
    Producent:
    8086
    Dodany:
    Zmiana ceny:
    +25%
  2. Moduł SIM800A GSM GPRS UART TTL SMS antena 5V-18V do Arduino ESP32 STM32 36.43
    Do sklepu »

    Moduł SIM800A GSM GPRS UART TTL SMS antena 5V-18V do Arduino ESP32 STM32

    ... , HTTP, FTP, DTMF, PPP * Connectors: SIM card ...
    • Sklep zagraniczny (8.54 EUR)
    Sklep:
    Mikrobot
    Producent:
    OEM
    GTIN13:
    5901397802848
    Dodany:
    Zmiana ceny:
    -77%
  3. Ceny od 50 zł
  4. Router TP-LINK TD-8816 55.90
    Do sklepu »

    Router TP-LINK TD-8816

    ... 992.5), * RFC 2364 (PPP over ATM), * RFC 1577 ...
    Sklep:
    hurt.com.pl
    Producent:
    TP-Link
    Dodany:
  5. A6C moduł GSM\GPRS + kamera AI-Thinker 60.00
    Do sklepu »

    A6C moduł GSM\GPRS + kamera AI-Thinker

    ... 42,8Kbps * Wspiera USSD, PPP, TCP, UDP, HTTP, FTP ...
    Sklep:
    elty.pl
    Producent:
    AI-Thinker
    Dodany:
  6. Quectel M95FB - moduł GSM/GPRS 2G 62.36
    Do sklepu »

    Quectel M95FB - moduł GSM/GPRS 2G

    ... , w tym TCP, UDP, PPP, FTP, HTTP, SMTP, NITZ ...
    Sklep:
    Kamami
    Producent:
    QUECTEL
    MPN:
    1183078
    Dodany:
    Zmiana ceny:
    -20%
  7. Router ASMAX AR 1004 Neosurfer 70.10
    Do sklepu »

    Router ASMAX AR 1004 Neosurfer

    ... over ATM (RFC 2364) PPP over Ethernet (RFC 2516 ...
    Sklep:
    hurt.com.pl
    Producent:
    Asmax
    Dodany:
  8. PinePhone Pro 8MP Front Camera Module 73.09
    Do sklepu »

    PinePhone Pro 8MP Front Camera Module

    For service purpose and only sell to Pinephone Pro ...
    • Sklep zagraniczny (17.99 USD)
    Sklep:
    Pine64
    Producent:
    PINE64
    Dodany:
  9. Router / AP Wi-Fi ASMAX BR 504G 77.80
    Do sklepu »

    Router / AP Wi-Fi ASMAX BR 504G

    ... Protokoły WANPPPoE PPP Protokoły routingu ...
    Sklep:
    hurt.com.pl
    Producent:
    Asmax
    Dodany:
  10. Router / AP / APC Wi-Fi ASMAX BR 704G-DT 82.73
    Do sklepu »

    Router / AP / APC Wi-Fi ASMAX BR 704G-DT

    ... ), MSCHAP dla sesji PPP. Wymagania * Komputer z ...
    Sklep:
    hurt.com.pl
    Producent:
    Asmax
    Dodany:
  11. GSM, GPRS and Bluetooth HAT for Raspberry Pi 99.30
    Do sklepu »

    GSM, GPRS and Bluetooth HAT for Raspberry Pi

    ... Protocol) for PPP connection * Supports ...
    • Sklep zagraniczny (19.20 GBP)
    Sklep:
    The Pi Hut
    Producent:
    WaveShare
    Dodany:
    Zmiana ceny:
    +25%
  12. R800C GSM/GPRS HAT for Raspberry Pi 99.30
    Do sklepu »

    R800C GSM/GPRS HAT for Raspberry Pi

    ... Protocol) for PPP connection * Supports ...
    • Sklep zagraniczny (19.20 GBP)
    Sklep:
    The Pi Hut
    Producent:
    WaveShare
    Dodany:
    Zmiana ceny:
    +25%
  13. Ceny od 100 zł
  14. Clipper LTE 4G Breakout (SP/CE) 100.85
    Do sklepu »

    Clipper LTE 4G Breakout (SP/CE)

    ... 's built-in `ppp` library - we ... Setup via ppp (4G/ ...
    • Sklep zagraniczny (19.50 GBP)
    Sklep:
    The Pi Hut
    Producent:
    Pimoroni
    Dodany:
    Zmiana ceny:
    +25%
  15. Wio Tracker - GPS, BT3.0, GSM, Arduino Compatible 111.32
    Do sklepu »

    Wio Tracker - GPS, BT3.0, GSM, Arduino Compatible

    ... :TCP/UDP/FTP/HTTP/PPP/SSLSMSPeer to Peer ...
    • Sklep zagraniczny (27.40 USD)
    Sklep:
    Seeed Technology
    Dodany:
  16. PCIe do MiniPCIe GSM GPS Ethernet USB 3.2 HAT dla Raspberry Pi 5 – Obsługa Modułów 4G MiniPCIe 116.00
    Do sklepu »

    PCIe do MiniPCIe GSM GPS Ethernet USB 3.2 HAT dla Raspberry Pi 5 – Obsługa Modułów 4G MiniPCIe

    ... , HTTPS, DNS TCP, UDP, PPP, FTP, HTTP, NTP, PING ...
    Sklep:
    elty.pl
    Producent:
    WaveShare
    GTIN13:
    5906358321451
    Dodany:
    Zmiana ceny:
    +0.87%
  17. PinePhone Pro 13MP Rear Camera Module 121.84
    Do sklepu »

    PinePhone Pro 13MP Rear Camera Module

    For service purpose and only sell to Pinephone Pro ...
    • Sklep zagraniczny (29.99 USD)
    Sklep:
    Pine64
    Producent:
    PINE64
    Dodany: